IFCExportOptionsObjectsToExport Property
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public virtual ObjectIdCollection ObjectsToExport { get; set; }
Public Overridable Property ObjectsToExport As ObjectIdCollection
Get
Set
public:
virtual property ObjectIdCollection^ ObjectsToExport {
ObjectIdCollection^ get ();
void set (ObjectIdCollection^ value);
}
abstract ObjectsToExport : ObjectIdCollection with get, set
override ObjectsToExport : ObjectIdCollection with get, set
Property Value
ObjectIdCollection
See Also