ClipBoundaryDrawBoundary
Property
|
Property that represents a flag that indicates
whether drawing the clip boundary is enabled.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool DrawBoundary { get; set; }
Public Property DrawBoundary As Boolean
Get
Set
public:
property bool DrawBoundary {
bool get ();
void set (bool value);
}
member DrawBoundary : bool with get, set
Property Value
Boolean
See Also