ImpDeviceGetSizeRect Method
|
Retrieves the rectangle that represents the
dimensions of the device.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override Rectangle GetSizeRect()
Public Overrides Function GetSizeRect As Rectangle
public:
virtual Rectangle GetSizeRect() override
abstract GetSizeRect : unit -> Rectangle
override GetSizeRect : unit -> Rectangle
Return Value
Rectangle
Device size as a System::Drawing::Rectangle value.
See Also