BlockPropertiesTableContainsRuntimeParametersOnly
Property
|
Property that indicates whether the parameters
are only runtime.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ContainsRuntimeParametersOnly { get; set; }
Public Property ContainsRuntimeParametersOnly As Boolean
Get
Set
public:
property bool ContainsRuntimeParametersOnly {
bool get ();
void set (bool value);
}
member ContainsRuntimeParametersOnly : bool with get, set
Property Value
Boolean
See Also