ViewportTraitsContrast
Property
|
Property that represents the contrast of this
viewport in the range [0..100].
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Contrast { get; set; }
Public Overridable Property Contrast As Double
Get
Set
public:
virtual property double Contrast {
double get ();
void set (double value);
}
abstract Contrast : float with get, set
override Contrast : float with get, set
Property Value
Double
See Also