StatusBarMouseDownEventHandler
Delegate
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public delegate void StatusBarMouseDownEventHandler(
Object sender,
StatusBarMouseDownEventArgs e
)
Public Delegate Sub StatusBarMouseDownEventHandler (
sender As Object,
e As StatusBarMouseDownEventArgs
)
public delegate void StatusBarMouseDownEventHandler(
Object^ sender,
StatusBarMouseDownEventArgs^ e
)
type StatusBarMouseDownEventHandler =
delegate of
sender : Object *
e : StatusBarMouseDownEventArgs -> unit
Parameters
- sender Object
-
- e StatusBarMouseDownEventArgs
-
See Also