AcadBlockClassIOdaBlock_IsXRef
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool IOdaBlock_IsXRef { get; }
Public Overridable ReadOnly Property IOdaBlock_IsXRef As Boolean
Get
public:
virtual property bool IOdaBlock_IsXRef {
bool get ();
}
abstract IOdaBlock_IsXRef : bool with get
override IOdaBlock_IsXRef : bool with get
Property Value
Boolean
Implements
IOdaBlockIsXRef
See Also