Ole2FramegetCompoundDocument Method
|
Writes the compound document data to the
specified stream.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void getCompoundDocument(
StreamBuf streamBuf
)
Public Sub getCompoundDocument (
streamBuf As StreamBuf
)
public:
void getCompoundDocument(
StreamBuf^ streamBuf
)
member getCompoundDocument :
streamBuf : StreamBuf -> unit
Parameters
- streamBuf StreamBuf
- [out] Stream buffer to which to write the data.
See Also