Int32Collection(Int32)
Constructor
|
Copy constructor for the IntegerCollection
class. Creates an integer collection based on the passed array of
integers.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Int32Collection(
int[] values
)
Public Sub New (
values As Integer()
)
public:
Int32Collection(
array<int>^ values
)
new :
values : int[] -> Int32Collection
Parameters
- values Int32
-
See Also