MaterialTranslucence Property
|
Property that represents the translucence of
this material.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Translucence { get; set; }
Public Overridable Property Translucence As Double
Get
Set
public:
virtual property double Translucence {
double get ();
void set (double value);
}
abstract Translucence : float with get, set
override Translucence : float with get, set
Property Value
Double
See Also