NurbSurfaceControlPoints
Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3dCollection ControlPoints { get; }
Public ReadOnly Property ControlPoints As Point3dCollection
Get
public:
property Point3dCollection^ ControlPoints {
Point3dCollection^ get ();
}
member ControlPoints : Point3dCollection with get
Property Value
Point3dCollection
See Also