EditorSelectionRemoved Event
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event SelectionRemovedEventHandler SelectionRemoved
Public Event SelectionRemoved As SelectionRemovedEventHandler
public:
event SelectionRemovedEventHandler^ SelectionRemoved {
void add (SelectionRemovedEventHandler^ value);
void remove (SelectionRemovedEventHandler^ value);
}
member SelectionRemoved : IEvent<SelectionRemovedEventHandler,
SelectionRemovedEventArgs>
Value
SelectionRemovedEventHandler
See Also