DimensionTextLineSpacingStyle
Property
|
Sets or gets the dimension text line spacing
style for this Dimension object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LineSpacingStyle TextLineSpacingStyle { get; set; }
Public Property TextLineSpacingStyle As LineSpacingStyle
Get
Set
public:
property LineSpacingStyle TextLineSpacingStyle {
LineSpacingStyle get ();
void set (LineSpacingStyle value);
}
member TextLineSpacingStyle : LineSpacingStyle with get, set
Property Value
LineSpacingStyle
Remarks
TextLineSpacingStyle has the same effect as the LineSpacingStyle
property of MText objects.
See Also