RibbonTabCollection Class

Inheritance Hierarchy

Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public class RibbonTabCollection : RibbonObservableCollection<RibbonTab>

The RibbonTabCollection type exposes the following members.

Constructors
  Name Description
Public method RibbonTabCollection Initializes a new instance of the RibbonTabCollection class
Top
Properties
  Name Description
Top
Methods
  Name Description
Top
Events
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.