ViewportTraitsBackground
Property
|
Property that represents the persistent object
identifier of a background for this viewport.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual ObjectId Background { get; set; }
Public Overridable Property Background As ObjectId
Get
Set
public:
virtual property ObjectId Background {
ObjectId get ();
void set (ObjectId value);
}
abstract Background : ObjectId with get, set
override Background : ObjectId with get, set
Property Value
ObjectId
See Also