BlockPropertiesTableColumnCollectionRemove(Int32)
Method
|
Removes a table column from the specified
index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Remove(
int index
)
Public Sub Remove (
index As Integer
)
public:
void Remove(
int index
)
member Remove :
index : int -> unit
Parameters
- index Int32
- [in] Index from which to remove a table column.
See Also