HatchHatchObjectType Property
|
Property that represents the hatch object type
of this hatch entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public HatchObjectType HatchObjectType { get; set; }
Public Property HatchObjectType As HatchObjectType
Get
Set
public:
property HatchObjectType HatchObjectType {
HatchObjectType get ();
void set (HatchObjectType value);
}
member HatchObjectType : HatchObjectType with get, set
Property Value
HatchObjectType
See Also