ObjectIdIsErased
Property
|
Property that indicates whether the object
associated with this identifier is erased.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsErased { get; }
Public ReadOnly Property IsErased As Boolean
Get
public:
property bool IsErased {
bool get ();
}
member IsErased : bool with get
Property Value
Boolean
See Also