SymbolTableRecordIsResolved
Property
|
Property that indicates whether this record is
XREF-dependent and resolved.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsResolved { get; }
Public ReadOnly Property IsResolved As Boolean
Get
public:
property bool IsResolved {
bool get ();
}
member IsResolved : bool with get
Property Value
Boolean
See Also