PromptIntegerResult Class

Inheritance Hierarchy
SystemObject
  Bricscad.EditorInputPromptResult
    Bricscad.EditorInputPromptIntegerResult

Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class PromptIntegerResult : PromptResult

The PromptIntegerResult type exposes the following members.

Properties
  Name Description
Public property Value  
Top
Methods
  Name Description
Public method ToString
(Overrides PromptResultToString)
Public method ToString(IFormatProvider)  
Top
See Also

©  Bricsys NV. All rights reserved.