EditorSelectionAdded Event
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event SelectionAddedEventHandler SelectionAdded
Public Event SelectionAdded As SelectionAddedEventHandler
public:
event SelectionAddedEventHandler^ SelectionAdded {
void add (SelectionAddedEventHandler^ value);
void remove (SelectionAddedEventHandler^ value);
}
member SelectionAdded : IEvent<SelectionAddedEventHandler,
SelectionAddedEventArgs>
Value
SelectionAddedEventHandler
See Also