SurfaceGetGeneralProperties Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public GeneralSurfaceProperties GetGeneralProperties(
bool includeInvisible
)
Public Function GetGeneralProperties (
includeInvisible As Boolean
) As GeneralSurfaceProperties
public:
GeneralSurfaceProperties^ GetGeneralProperties(
bool includeInvisible
)
member GetGeneralProperties :
includeInvisible : bool -> GeneralSurfaceProperties
Parameters
- includeInvisible Boolean
-
Return Value
GeneralSurfaceProperties
See Also