ViewportViewOrthographic Property
|
Property that represents the orthographic view
type that is currently used.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public OrthographicView ViewOrthographic { get; }
Public ReadOnly Property ViewOrthographic As OrthographicView
Get
public:
property OrthographicView ViewOrthographic {
OrthographicView get ();
}
member ViewOrthographic : OrthographicView with get
Property Value
OrthographicView
See Also