GdiDrawObjectHeight Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract int Height { get; set; }
Public MustOverride Property Height As Integer
Get
Set
public:
virtual property int Height {
int get () abstract;
void set (int value) abstract;
}
abstract Height : int with get, set
Property Value
Int32
See Also