ProxyObjectOriginalClassName Property
|
Property that represents the class name of the
object represented by this proxy object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string OriginalClassName { get; }
Public ReadOnly Property OriginalClassName As String
Get
public:
property String^ OriginalClassName {
String^ get ();
}
member OriginalClassName : string with get
Property Value
String
See Also