SubEntityTraitsFillType
Property
|
Property that represents the current fill type
for graphic primitives.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract FillType FillType { get; set; }
Public MustOverride Property FillType As FillType
Get
Set
public:
virtual property FillType FillType {
FillType get () abstract;
void set (FillType value) abstract;
}
abstract FillType : FillType with get, set
Property Value
FillType
See Also