TextStylePreLoaded
Property
|
Property that indicates whether this TextStyle
has a pre-loaded font.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool PreLoaded { get; set; }
Public Property PreLoaded As Boolean
Get
Set
public:
property bool PreLoaded {
bool get ();
void set (bool value);
}
member PreLoaded : bool with get, set
Property Value
Boolean
See Also