AcadSectionTypeSettingsClassIntersectionFillLinetype
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string IntersectionFillLinetype { get; set; }
Public Overridable Property IntersectionFillLinetype As String
Get
Set
public:
virtual property String^ IntersectionFillLinetype {
String^ get ();
void set (String^ value);
}
abstract IntersectionFillLinetype : string with get, set
override IntersectionFillLinetype : string with get, set
Property Value
String
Implements
IAcadSectionTypeSettings2IntersectionFillLinetype
See Also