IAcadTableSetValue
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetValue(
int nRow,
int nCol,
int nContent,
Object acValue
)
Sub SetValue (
nRow As Integer,
nCol As Integer,
nContent As Integer,
acValue As Object
)
void SetValue(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] Object^ acValue
)
abstract SetValue :
nRow : int *
nCol : int *
nContent : int *
acValue : Object -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
- acValue Object
-
See Also