LayerTableIncludingHidden Property
|
Property that represents the hidden
layers.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LayerTable IncludingHidden { get; }
Public ReadOnly Property IncludingHidden As LayerTable
Get
public:
property LayerTable^ IncludingHidden {
LayerTable^ get ();
}
member IncludingHidden : LayerTable with get
Property Value
LayerTable
See Also