EllipseStartAngle Property
|
Property that represents the start angle of
the elliptical figure (ellipse or arc) in radians.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double StartAngle { get; set; }
Public Property StartAngle As Double
Get
Set
public:
property double StartAngle {
double get ();
void set (double value);
}
member StartAngle : float with get, set
Property Value
Double
See Also