EdgeStyleEdgeStyleApply Property
|
Property that represents the type of geometry
to which the edge styles should be applied.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public EdgeStyleApply EdgeStyleApply { get; set; }
Public Property EdgeStyleApply As EdgeStyleApply
Get
Set
public:
property EdgeStyleApply EdgeStyleApply {
EdgeStyleApply get ();
void set (EdgeStyleApply value);
}
member EdgeStyleApply : EdgeStyleApply with get, set
Property Value
EdgeStyleApply
See Also