AcadSectionTypeSettingsClassForegroundLinesEdgeTransparency
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual int ForegroundLinesEdgeTransparency { get; set; }
Public Overridable Property ForegroundLinesEdgeTransparency As Integer
Get
Set
public:
virtual property int ForegroundLinesEdgeTransparency {
int get ();
void set (int value);
}
abstract ForegroundLinesEdgeTransparency : int with get, set
override ForegroundLinesEdgeTransparency : int with get, set
Property Value
Int32
Implements
IAcadSectionTypeSettings2ForegroundLinesEdgeTransparency
See Also