EPlotPropertyBagAttributes
Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public EPlotPropertyCollection Attributes { get; set; }
Public Property Attributes As EPlotPropertyCollection
Get
Set
public:
property EPlotPropertyCollection^ Attributes {
EPlotPropertyCollection^ get ();
void set (EPlotPropertyCollection^ value);
}
member Attributes : EPlotPropertyCollection with get, set
Property Value
EPlotPropertyCollection
See Also