EPlotPropertyCollection Class

Inheritance Hierarchy
SystemObject
  Bricscad.PublishingEPlotPropertyCollection

Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class EPlotPropertyCollection : ICollection, 
        IEnumerable

The EPlotPropertyCollection type exposes the following members.

Constructors
  Name Description
Public method EPlotPropertyCollection Initializes a new instance of the EPlotPropertyCollection class
Top
Properties
  Name Description
Public property Count  
Public property IsSynchronized  
Public property Item  
Public property SyncRoot  
Top
Methods
  Name Description
Public method Add  
Public method Clear  
Public method CopyTo  
Public method GetEnumerator  
Top
See Also

©  Bricsys NV. All rights reserved.