AcadSectionTypeSettingsClassIAcadSectionTypeSettings_BackgroundLinesLineweight
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual ACAD_LWEIGHT IAcadSectionTypeSettings_BackgroundLinesLineweight { get; set; }
Public Overridable Property IAcadSectionTypeSettings_BackgroundLinesLineweight As ACAD_LWEIGHT
Get
Set
public:
virtual property ACAD_LWEIGHT IAcadSectionTypeSettings_BackgroundLinesLineweight {
ACAD_LWEIGHT get ();
void set (ACAD_LWEIGHT value);
}
abstract IAcadSectionTypeSettings_BackgroundLinesLineweight : ACAD_LWEIGHT with get, set
override IAcadSectionTypeSettings_BackgroundLinesLineweight : ACAD_LWEIGHT with get, set
Property Value
ACAD_LWEIGHT
Implements
IAcadSectionTypeSettingsBackgroundLinesLineweight
See Also