ImageBackgroundTraitsXOffset
Property
|
Property that represents the offset of a
background on the x-axis. Negative values mean that the background
is offset in the opposite direction of the x-axis.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double XOffset { get; set; }
Public Overridable Property XOffset As Double
Get
Set
public:
virtual property double XOffset {
double get ();
void set (double value);
}
abstract XOffset : float with get, set
override XOffset : float with get, set
Property Value
Double
See Also