DimensionAltToleranceSuppressZeroFeet
Property
|
Sets or gets the suppression of zero-foot
measurements for tolerance values in alternate dimension
values.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool AltToleranceSuppressZeroFeet { get; set; }
Public Overridable Property AltToleranceSuppressZeroFeet As Boolean
Get
Set
public:
virtual property bool AltToleranceSuppressZeroFeet {
bool get ();
void set (bool value);
}
abstract AltToleranceSuppressZeroFeet : bool with get, set
override AltToleranceSuppressZeroFeet : bool with get, set
Property Value
Boolean
Remarks
This property has
effect only if the Dimalt and Dimtol properties are set to
true.
See Also