Property that represents the object ID of the
MLineStyle of this MLine entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId Style { get; set; }
Public Property Style As ObjectId
Get
Set
public:
property ObjectId Style {
ObjectId get ();
void set (ObjectId value);
}
member Style : ObjectId with get, set
Property Value
ObjectId
See Also