ObjectContextCollectionEnumeratorCurrent Property
|
Property that represents the currently
enumerated ObjectContext object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectContext Current { get; }
Public ReadOnly Property Current As ObjectContext
Get
public:
property ObjectContext^ Current {
ObjectContext^ get ();
}
member Current : ObjectContext with get
Property Value
ObjectContext
See Also