MaterialFinalGather Property
|
Property that represents the final gather mode
of this material.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public FinalGatherMode FinalGather { get; set; }
Public Property FinalGather As FinalGatherMode
Get
Set
public:
property FinalGatherMode FinalGather {
FinalGatherMode get ();
void set (FinalGatherMode value);
}
member FinalGather : FinalGatherMode with get, set
Property Value
FinalGatherMode
See Also