Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsValid { get; }
Public Overridable ReadOnly Property IsValid As Boolean
Get
public:
virtual property bool IsValid {
bool get ();
}
abstract IsValid : bool with get
override IsValid : bool with get
Property Value
Boolean
See Also