ViewportBackClipOn Property
|
Property that indicates whether back clipping
is enabled for this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool BackClipOn { get; set; }
Public Property BackClipOn As Boolean
Get
Set
public:
property bool BackClipOn {
bool get ();
void set (bool value);
}
member BackClipOn : bool with get, set
Property Value
Boolean
See Also