UnderlayDefinitionItemName
Property
|
Property that represents the name of the item
that is referenced by this underlay.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string ItemName { get; set; }
Public Property ItemName As String
Get
Set
public:
property String^ ItemName {
String^ get ();
void set (String^ value);
}
member ItemName : string with get, set
Property Value
String
See Also