DimStyleTableRecordDimsd1 Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool Dimsd1 { get; set; }
Public Overridable Property Dimsd1 As Boolean
Get
Set
public:
virtual property bool Dimsd1 {
bool get ();
void set (bool value);
}
abstract Dimsd1 : bool with get, set
override Dimsd1 : bool with get, set
Property Value
Boolean
See Also