UnderlayLayerState Property
|
Property that represents the state of the
underlay layer.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public UnderlayLayerState State { get; set; }
Public Property State As UnderlayLayerState
Get
Set
public:
property UnderlayLayerState State {
UnderlayLayerState get ();
void set (UnderlayLayerState value);
}
member State : UnderlayLayerState with get, set
Property Value
UnderlayLayerState
See Also