IAcadTableSetFieldId32 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetFieldId32(
int row,
int col,
int fieldId
)
Sub SetFieldId32 (
row As Integer,
col As Integer,
fieldId As Integer
)
void SetFieldId32(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] int fieldId
)
abstract SetFieldId32 :
row : int *
col : int *
fieldId : int -> unit
Parameters
- row Int32
-
- col Int32
-
- fieldId Int32
-
See Also