OdaLightClassMapSize
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string MapSize { get; set; }
Public Overridable Property MapSize As String
Get
Set
public:
virtual property String^ MapSize {
String^ get ();
void set (String^ value);
}
abstract MapSize : string with get, set
override MapSize : string with get, set
Property Value
String
Implements
IOdaLightMapSize
See Also