FeatureControlFrameDimensionStyleName Property
|
Property that represents the name of the
dimension style for this object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string DimensionStyleName { get; set; }
Public Property DimensionStyleName As String
Get
Set
public:
property String^ DimensionStyleName {
String^ get ();
void set (String^ value);
}
member DimensionStyleName : string with get, set
Property Value
String
See Also