Controls the suppression of the second
dimension line and arrowhead in dimensions.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool Dimsd2 { get; set; }
Public Overridable Property Dimsd2 As Boolean
Get
Set
public:
virtual property bool Dimsd2 {
bool get ();
void set (bool value);
}
abstract Dimsd2 : bool with get, set
override Dimsd2 : bool with get, set
Property Value
Boolean
See Also